	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="es"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="es"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="es"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://telediario.cl/xmlrpc.php"/>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bárbara Figueroa fue nombrada embajadora de Chile en Argentina - Telediario</title>
	<meta name="description" content="Bárbara Figueroa fue nombrada embajadora de Chile en Argentina y las críticas negativas no se hicieron esperar. Aquí los detalles." />
	<link rel="canonical" href="https://telediario.cl/barbara-figueroa-embajadora-chile-argentina/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bárbara Figueroa fue nombrada embajadora de Chile en Argentina - Telediario" />
	<meta property="og:description" content="Bárbara Figueroa fue nombrada embajadora de Chile en Argentina y las críticas negativas no se hicieron esperar. Aquí los detalles." />
	<meta property="og:url" content="https://telediario.cl/barbara-figueroa-embajadora-chile-argentina/" />
	<meta property="og:site_name" content="Telediario" />
	<meta property="article:published_time" content="2022-03-23T00:05:28+00:00" />
	<meta property="article:modified_time" content="2022-03-23T00:03:18+00:00" />
	<meta property="og:image" content="https://telediario.cl/wp-content/uploads/2022/03/Barbara-Figueroa.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="449" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Telediario" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://telediario.cl/#website","url":"https://telediario.cl/","name":"Telediario","description":"Telediario Chile","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://telediario.cl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://telediario.cl/barbara-figueroa-embajadora-chile-argentina/#primaryimage","inLanguage":"es","url":"https://telediario.cl/wp-content/uploads/2022/03/Barbara-Figueroa.jpg","contentUrl":"https://telediario.cl/wp-content/uploads/2022/03/Barbara-Figueroa.jpg","width":800,"height":449,"caption":"B\u00e1rbara Figueroa"},{"@type":"WebPage","@id":"https://telediario.cl/barbara-figueroa-embajadora-chile-argentina/#webpage","url":"https://telediario.cl/barbara-figueroa-embajadora-chile-argentina/","name":"B\u00e1rbara Figueroa fue nombrada embajadora de Chile en Argentina - Telediario","isPartOf":{"@id":"https://telediario.cl/#website"},"primaryImageOfPage":{"@id":"https://telediario.cl/barbara-figueroa-embajadora-chile-argentina/#primaryimage"},"datePublished":"2022-03-23T00:05:28+00:00","dateModified":"2022-03-23T00:03:18+00:00","author":{"@id":"https://telediario.cl/#/schema/person/dea2a1917f90ae59de0645e49968ab61"},"description":"B\u00e1rbara Figueroa fue nombrada embajadora de Chile en Argentina y las cr\u00edticas negativas no se hicieron esperar. Aqu\u00ed los detalles.","breadcrumb":{"@id":"https://telediario.cl/barbara-figueroa-embajadora-chile-argentina/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://telediario.cl/barbara-figueroa-embajadora-chile-argentina/"]}]},{"@type":"BreadcrumbList","@id":"https://telediario.cl/barbara-figueroa-embajadora-chile-argentina/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://telediario.cl/"},{"@type":"ListItem","position":2,"name":"B\u00e1rbara Figueroa fue nombrada embajadora de Chile en Argentina"}]},{"@type":"Person","@id":"https://telediario.cl/#/schema/person/dea2a1917f90ae59de0645e49968ab61","name":"Telediario","image":{"@type":"ImageObject","@id":"https://telediario.cl/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/780860a621766d1bfca662be6ecb9e33?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/780860a621766d1bfca662be6ecb9e33?s=96&d=mm&r=g","caption":"Telediario"},"sameAs":["https://telediario.cl"],"url":"https://telediario.cl/author/Telediario/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Telediario &raquo; Feed" href="https://telediario.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telediario &raquo; Feed de los comentarios" href="https://telediario.cl/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telediario.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://telediario.cl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://telediario.cl/wp-content/themes/bimber/css/9.1.1/styles/news/all-light.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://telediario.cl/wp-content/themes/bimber/css/9.1.1/styles/news/single-light.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css'  href='https://telediario.cl/wp-content/themes/bimber/css/9.1.1/styles/news/comments-light.min.css?ver=9.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://telediario.cl/wp-content/uploads/dynamic-style-1637352077.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://telediario.cl/wp-content/themes/bimber/css/9.1.1/styles/news/mashshare-light.min.css?ver=9.1.1' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/telediario.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/telediario.cl\/wp-json\/wordpress-popular-posts","ID":7016,"token":"9b9b522a6e","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://telediario.cl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://telediario.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://telediario.cl/wp-json/wp/v2/posts/7016" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telediario.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telediario.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://telediario.cl/?p=7016' />
<link rel="alternate" type="application/json+oembed" href="https://telediario.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelediario.cl%2Fbarbara-figueroa-embajadora-chile-argentina" />
<link rel="alternate" type="text/xml+oembed" href="https://telediario.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelediario.cl%2Fbarbara-figueroa-embajadora-chile-argentina&#038;format=xml" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        	<style>
	@font-face {
		font-family: "bimber";
					src:url("https://telediario.cl/wp-content/themes/bimber/css/9.1.1/bunchy/fonts/bimber.eot");
			src:url("https://telediario.cl/wp-content/themes/bimber/css/9.1.1/bunchy/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://telediario.cl/wp-content/themes/bimber/css/9.1.1/bunchy/fonts/bimber.woff") format("woff"),
			url("https://telediario.cl/wp-content/themes/bimber/css/9.1.1/bunchy/fonts/bimber.ttf") format("truetype"),
			url("https://telediario.cl/wp-content/themes/bimber/css/9.1.1/bunchy/fonts/bimber.svg#bimber") format("svg");
						font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-N5SLP0WT0B"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-N5SLP0WT0B');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3659279886014702"
     crossorigin="anonymous"></script><meta name="theme-color" content="#ff1b00" />
<link rel="amphtml" href="https://telediario.cl/barbara-figueroa-embajadora-chile-argentina/amp/"><link rel="icon" href="https://telediario.cl/wp-content/uploads/2021/11/cropped-fz-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telediario.cl/wp-content/uploads/2021/11/cropped-fz-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://telediario.cl/wp-content/uploads/2021/11/cropped-fz-180x180.png" />
<meta name="msapplication-TileImage" content="https://telediario.cl/wp-content/uploads/2021/11/cropped-fz-270x270.png" />
	<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	</head>

<body class="post-template-default single single-post postid-7016 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal elementor-default elementor-kit-84" itemscope="" itemtype="http://schema.org/WebPage" >

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://telediario.cl/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://telediario.cl/wp-content/uploads/2021/11/lo3-azul-real.png">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20200%2052%27%2F%3E">
						<img
							src="https://telediario.cl/wp-content/uploads/2021/11/lo3-azul-real.png"
							width="200"
							height="52"
							alt="Telediario" />
					</picture>

												</a>

			</p>
	
    
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-6158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-6158"><a href="https://telediario.cl">Inicio</a></li>
<li id="menu-item-6314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-6314"><a href="https://telediario.cl/category/deportes/">Deportes</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://telediario.cl/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://telediario.cl/wp-content/uploads/2021/11/lo3-azul-real.png">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20137%2024%27%2F%3E">
					<img
						src="https://telediario.cl/wp-content/uploads/2021/11/lo3-azul-real.png"
						width="137"
						height="24"
						alt="Telediario" />
				</picture>

									</a>

			</p>
	
    
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		
		

	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-7016" class="entry-tpl-classic post-7016 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-bimber-politics tag-barbara-figueroa tag-chile tag-politica" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://telediario.cl/category/actualidad/" class="entry-category entry-category-item-2"><span itemprop="articleSection">Actualidad</span></a>, <a href="https://telediario.cl/category/bimber-politics/" class="entry-category entry-category-item-31"><span itemprop="articleSection">Politics</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Bárbara Figueroa fue nombrada embajadora de Chile en Argentina</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m ">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="https://telediario.cl/author/Telediario/" title="Posts by Telediario" rel="author">
			
							<strong itemprop="name">Telediario</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2022-03-22T21:05:28-03:00" itemprop="datePublished">22/03/2022, 21:05</time>					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<p>El día lunes, durante la tarde de gobierno, Boric dio un importante mensaje a la misión de Chile en Argentina. El Gobierno pidió un cambio de poder para que <strong>Bárbara Figueroa se convirtiera en la nueva embajadora de Chile en Argentina</strong>.</p>
<p>La postulación de quien era la expresidenta de la Central Unitaria de Trabajadores (CUT) <strong>ha levantado mucha polémica</strong>. Los dirigentes de la derecha han realizado una gran cantidad de críticas porque creen que Figueroa no está a la altura de un cargo vital para las relaciones internacionales de Chile.</p>
<h2>Bárbara Figueroa cuenta con el respaldo del Gobierno</h2>
<p>Prácticamente, <strong>cada uno de los integrantes del partido de derecha se dejó sentir</strong> a través de las redes sociales para hacer un llamado de atención.</p>
<blockquote>
<p style="text-align: center;">Una nueva designación que no se entiende: ¿Cuál sería el argumento para que Bárbara Figueroa de la CUT sea embajadora de Chile en país clave como Argentina? No más improvisación y cuoteo por favor. RT para exigir a @gabrielboric que corrija este error.</p>
</blockquote>
<p>Así se expresó el secretario general de RN y diputado, <strong>Diego Shchalper</strong>, en Twitter. Por su parte, José Antonio Kast (Partido Republicano), comentó que la nominación era algo absurdo que carecía de toda lógica.</p>
<h3>Teillier también expresó su opinión</h3>
<p><img class="aligncenter size-full wp-image-7020" src="https://telediario.cl/wp-content/uploads/2022/03/Barbara-Figueroa-1.jpg" alt="Bárbara Figueroa" width="700" height="350" srcset="https://telediario.cl/wp-content/uploads/2022/03/Barbara-Figueroa-1.jpg 700w, https://telediario.cl/wp-content/uploads/2022/03/Barbara-Figueroa-1-300x150.jpg 300w, https://telediario.cl/wp-content/uploads/2022/03/Barbara-Figueroa-1-192x96.jpg 192w, https://telediario.cl/wp-content/uploads/2022/03/Barbara-Figueroa-1-384x192.jpg 384w, https://telediario.cl/wp-content/uploads/2022/03/Barbara-Figueroa-1-561x281.jpg 561w, https://telediario.cl/wp-content/uploads/2022/03/Barbara-Figueroa-1-265x133.jpg 265w, https://telediario.cl/wp-content/uploads/2022/03/Barbara-Figueroa-1-531x266.jpg 531w, https://telediario.cl/wp-content/uploads/2022/03/Barbara-Figueroa-1-364x182.jpg 364w, https://telediario.cl/wp-content/uploads/2022/03/Barbara-Figueroa-1-608x304.jpg 608w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>Para equilibrar un poco la situación tuvo que salir a la palestra el presidente del Partido Comunista, Guillermo Teillier. En su comunicado <strong>defendió la asunción de Bárbara Figueroa</strong> como embajadora, hecho que no dará marcha atrás.</p>
<blockquote>
<p style="text-align: center;">Si es así, a mí me parece muy bien. Ella se lo merece, tiene todas las capacidades y va a contribuir a la relación entre Chile y Argentina.</p>
</blockquote>
<p>También <strong>comentó lo que pensaba acerca de las críticas negativas</strong> por parte de la derecha.</p>
<blockquote>
<p style="text-align: center;">Ese es el griterío de aquellos que no pueden soportar que una mujer trabajadora que ha sido protagonista de la lucha del pueblo de Chile sea nombrada embajadora.</p>
</blockquote>
		</div>
	</div><!-- .todo -->

	



		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>More From: <a href="https://telediario.cl/category/actualidad/">Actualidad</a></span></h2>		<div class="g1-collection">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-7010 post type-post status-publish format-standard has-post-thumbnail category-actualidad tag-chile tag-gobierno tag-ife-universal">
	<div class="entry-featured-media " ><a title="IFE Universal: ¿cómo consultar pagos pendientes?" class="g1-frame" href="https://telediario.cl/ife-universal-como-consultar-pagos"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/03/IFE-Universal-Chile-265x186.jpeg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="IFE Universal Chile" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/03/IFE-Universal-Chile-265x186.jpeg 265w, https://telediario.cl/wp-content/uploads/2022/03/IFE-Universal-Chile-531x371.jpeg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/ife-universal-como-consultar-pagos" rel="bookmark">IFE Universal: ¿cómo consultar pagos pendientes?</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-7004 post type-post status-publish format-standard has-post-thumbnail category-actualidad tag-chile tag-cris-mj tag-musica">
	<div class="entry-featured-media " ><a title="Cris MJ y Karol G anuncian una colaboración para este año" class="g1-frame" href="https://telediario.cl/cris-mj-karol-g-anuncian-colaboracion"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/03/Cris-MJ-y-Karol-G-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="Cris MJ y Karol G" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/03/Cris-MJ-y-Karol-G-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/03/Cris-MJ-y-Karol-G-531x371.jpg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/cris-mj-karol-g-anuncian-colaboracion" rel="bookmark">Cris MJ y Karol G anuncian una colaboración para este año</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-6997 post type-post status-publish format-standard has-post-thumbnail category-actualidad tag-chile tag-travel-sale tag-turismo">
	<div class="entry-featured-media " ><a title="Travel Sale 2022: las ofertas para viajar llegan a chile" class="g1-frame" href="https://telediario.cl/travel-sale-2022-ofertas-viajar-chile"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/03/Travel-Sale-2022-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="Travel Sale 2022" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/03/Travel-Sale-2022-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/03/Travel-Sale-2022-531x371.jpg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/travel-sale-2022-ofertas-viajar-chile" rel="bookmark">Travel Sale 2022: las ofertas para viajar llegan a chile</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-6992 post type-post status-publish format-standard has-post-thumbnail category-actualidad tag-chile tag-farandula tag-paulina-nin">
	<div class="entry-featured-media " ><a title="Paulina Nin y Antonio Vodanovic: ¡un caos en el Festival de Viña del 92!" class="g1-frame" href="https://telediario.cl/paulina-nin-pelea-antonio-vodanovic"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/03/Paulina-Nin-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="Paulina Nin" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/03/Paulina-Nin-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/03/Paulina-Nin-531x371.jpg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/paulina-nin-pelea-antonio-vodanovic" rel="bookmark">Paulina Nin y Antonio Vodanovic: ¡un caos en el Festival de Viña del 92!</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-6980 post type-post status-publish format-standard has-post-thumbnail category-actualidad tag-chile tag-farandula-chilena tag-sandra-donoso">
	<div class="entry-featured-media " ><a title="Sandra Donoso vivió un momento dramático al recordar a su abuelo" class="g1-frame" href="https://telediario.cl/sandra-donoso-momento-dramatico-abuelo"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/03/Sandra-Donoso-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="Sandra Donoso" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/03/Sandra-Donoso-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/03/Sandra-Donoso-531x371.jpg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/sandra-donoso-momento-dramatico-abuelo" rel="bookmark">Sandra Donoso vivió un momento dramático al recordar a su abuelo</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-6959 post type-post status-publish format-standard has-post-thumbnail category-actualidad tag-chile tag-lollapalooza tag-perry-farrell">
	<div class="entry-featured-media " ><a title="Perry Farrell soprendió a todo el público de Lollapalooza" class="g1-frame" href="https://telediario.cl/parry-farrell-sorprendio-publico-lollapalooza"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/03/perry-farrell-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="perry farrell" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/03/perry-farrell-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/03/perry-farrell-531x371.jpg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/parry-farrell-sorprendio-publico-lollapalooza" rel="bookmark">Perry Farrell soprendió a todo el público de Lollapalooza</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



	<aside class="g1-dont-miss">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Don't Miss</span></h2>
				<div class="g1-collection">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-6856 post type-post status-publish format-standard has-post-thumbnail category-bimber-politics tag-bono tag-chile tag-sociedad">
	<div class="entry-featured-media " ><a title="Bono Marzo 2022 Chile: consulta tu RUT ahora mismo" class="g1-frame" href="https://telediario.cl/bono-marzo-2022-chile-consulta-rut"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/03/Bono-Marzo-2022-Chile-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="Bono Marzo 2022 Chile" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/03/Bono-Marzo-2022-Chile-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/03/Bono-Marzo-2022-Chile-531x371.jpg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/bono-marzo-2022-chile-consulta-rut" rel="bookmark">Bono Marzo 2022 Chile: consulta tu RUT ahora mismo</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-6893 post type-post status-publish format-standard has-post-thumbnail category-actualidad tag-chile tag-covid tag-vacunacion">
	<div class="entry-featured-media " ><a title="Calendario de vacunación COVID Chile: ¡cuarta dosis!" class="g1-frame" href="https://telediario.cl/calendario-vacunacion-covid-chile"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/03/Calendario-de-vacunacion-COVID-Chile-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="Calendario de vacunación COVID Chile" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/03/Calendario-de-vacunacion-COVID-Chile-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/03/Calendario-de-vacunacion-COVID-Chile-531x371.jpg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/calendario-vacunacion-covid-chile" rel="bookmark">Calendario de vacunación COVID Chile: ¡cuarta dosis!</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-6550 post type-post status-publish format-standard category-pno">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/noticia/aranza-barbosa-lima-nuestra-belleza-puebla-2011-2161/" rel="bookmark">Aranza Barbosa Lima Nuestra Belleza Puebla 2011</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-6393 post type-post status-publish format-standard category-pno">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/noticia/todo-listo-para-la-feria-de-rafael-lara-grajales-2015-67622/" rel="bookmark">Todo listo para la feria de Rafael Lara Grajales</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-6358 post type-post status-publish format-standard category-pno">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/noticia/cuetzalan-se-hermana-con-el-pueblo-magico-de-mazamitla-jalisco-27887/" rel="bookmark">Cuetzalan se hermana con el pueblo mágico de Mazamitla, Jalisco</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-6731 post type-post status-publish format-standard category-pno">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/noticia/medicina-tradicional-una-cultura-que-permanece-en-la-mixteca-poblana-160638/" rel="bookmark">La medicina tracidional permanece</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>




	<meta itemprop="mainEntityOfPage" content="https://telediario.cl/barbara-figueroa-embajadora-chile-argentina"/>

	
			<meta itemprop="dateModified"
		      content="2022-03-22T21:03:18"/>
	
	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Telediario" />
		<meta itemprop="url" content="https://telediario.cl" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://telediario.cl/wp-content/uploads/2021/11/lo3-azul-real.png" />
		</span>
	</span>
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="https://telediario.cl/wp-content/uploads/2022/03/Barbara-Figueroa.jpg" />
			<meta itemprop="width" content="800" />
			<meta itemprop="height" content="449" />
		</span>
	</article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="bimber_widget_posts-5" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Lo último</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-txtlist">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-7010 post type-post status-publish format-standard has-post-thumbnail category-actualidad tag-chile tag-gobierno tag-ife-universal">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://telediario.cl/ife-universal-como-consultar-pagos" rel="bookmark">IFE Universal: ¿cómo consultar pagos pendientes?</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-7016 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-bimber-politics tag-barbara-figueroa tag-chile tag-politica">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://telediario.cl/barbara-figueroa-embajadora-chile-argentina" rel="bookmark">Bárbara Figueroa fue nombrada embajadora de Chile en Argentina</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-7022 post type-post status-publish format-standard has-post-thumbnail category-bimber-sport tag-chile tag-futbol tag-ivan-morales">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://telediario.cl/ivan-morales-convocado-seleccion-chilena" rel="bookmark">Iván Morales fue convocado por la selección chilena</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-7004 post type-post status-publish format-standard has-post-thumbnail category-actualidad tag-chile tag-cris-mj tag-musica">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://telediario.cl/cris-mj-karol-g-anuncian-colaboracion" rel="bookmark">Cris MJ y Karol G anuncian una colaboración para este año</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-6997 post type-post status-publish format-standard has-post-thumbnail category-actualidad tag-chile tag-travel-sale tag-turismo">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://telediario.cl/travel-sale-2022-ofertas-viajar-chile" rel="bookmark">Travel Sale 2022: las ofertas para viajar llegan a chile</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-6992 post type-post status-publish format-standard has-post-thumbnail category-actualidad tag-chile tag-farandula tag-paulina-nin">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://telediario.cl/paulina-nin-pelea-antonio-vodanovic" rel="bookmark">Paulina Nin y Antonio Vodanovic: ¡un caos en el Festival de Viña del 92!</a></h3>		</header>

			</div>
</article>
					</li>
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	
<div class="g1-prefooter g1-prefooter-4cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of4">
					</div>

		<div class="g1-column g1-column-1of4">
					</div>

		<div class="g1-column g1-column-1of4">
					</div>

		<div class="g1-column g1-column-1of4">
					</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2022 Telediario</p>

					
					<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-6133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6133"><a href="https://telediario.cl">Inicio</a></li>
<li id="menu-item-6767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6767"><a href="https://telediario.cl/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-6773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6773"><a href="https://telediario.cl/politica-de-privacidad-y-cookies/">Política de Privacidad y Cookies</a></li>
</ul></nav>
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://telediario.cl/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6158"><a href="https://telediario.cl">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6314"><a href="https://telediario.cl/category/deportes/">Deportes</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.es.js' id='jquery-timeago-es-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = {"debug_mode":"","ajax_url":"https:\/\/telediario.cl\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"off","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"news","wpp":{"token":"abf16444d6"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/global.js?ver=9.1.1' id='bimber-global-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/players.js?ver=9.1.1' id='bimber-players-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-18 04:58:06+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/ajax-search.js?ver=9.1.1' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/single.js?ver=9.1.1' id='bimber-single-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/back-to-top.js?ver=9.1.1' id='bimber-back-to-top-js'></script>
</body>
</html>
