	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="es"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="es"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="es"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://telediario.cl/xmlrpc.php"/>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.2.1 (Yoast SEO v19.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Resultado Loto 4814 del 19 de junio - Telediario</title>
	<meta name="description" content="Resultados sorteo Loto 4814 del 19 de junio. Números ganadores de todas las categorías del Loto 4814 realizado el 19 de junio." />
	<link rel="canonical" href="https://telediario.cl/resultado-loto-4814-del-19-de-junio/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Resultado Loto 4814 del 19 de junio" />
	<meta property="og:description" content="Un nuevo sorteo del Loto se ha llevado a cabo este domingo 19 de junio. En esta oportunidad se trata del sorteo 4814 que repartía $4.500 millones en" />
	<meta property="og:url" content="https://telediario.cl/resultado-loto-4814-del-19-de-junio/" />
	<meta property="og:site_name" content="Telediario" />
	<meta property="article:published_time" content="2022-06-20T20:56:08+00:00" />
	<meta property="article:modified_time" content="2022-06-20T20:56:10+00:00" />
	<meta property="og:image" content="https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-1.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Telediario" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Telediario &raquo; Feed" href="https://telediario.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telediario &raquo; Feed de los comentarios" href="https://telediario.cl/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telediario.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='adace-style-css'  href='https://telediario.cl/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://telediario.cl/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://telediario.cl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://telediario.cl/wp-content/themes/bimber/css/9.1.1/styles/news/all-light.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://telediario.cl/wp-content/themes/bimber/css/9.1.1/styles/news/single-light.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css'  href='https://telediario.cl/wp-content/themes/bimber/css/9.1.1/styles/news/comments-light.min.css?ver=9.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://telediario.cl/wp-content/uploads/dynamic-style-1652819082.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://telediario.cl/wp-content/themes/bimber/css/9.1.1/styles/news/mashshare-light.min.css?ver=9.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/plugins/ad-ace/assets/js/slot-slideup.js?ver=1.3.25' id='adace-slot-slideup-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.25' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.25' id='adace-coupons-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/telediario.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/telediario.cl\/wp-json\/wordpress-popular-posts","ID":8352,"token":"eb7aa1d703","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://telediario.cl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://telediario.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://telediario.cl/wp-json/wp/v2/posts/8352" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telediario.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telediario.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://telediario.cl/?p=8352' />
<link rel="alternate" type="application/json+oembed" href="https://telediario.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelediario.cl%2Fresultado-loto-4814-del-19-de-junio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telediario.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelediario.cl%2Fresultado-loto-4814-del-19-de-junio%2F&#038;format=xml" />
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            	<style>
	@font-face {
		font-family: "bimber";
					src:url("https://telediario.cl/wp-content/themes/bimber/css/9.1.1/bunchy/fonts/bimber.eot");
			src:url("https://telediario.cl/wp-content/themes/bimber/css/9.1.1/bunchy/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://telediario.cl/wp-content/themes/bimber/css/9.1.1/bunchy/fonts/bimber.woff") format("woff"),
			url("https://telediario.cl/wp-content/themes/bimber/css/9.1.1/bunchy/fonts/bimber.ttf") format("truetype"),
			url("https://telediario.cl/wp-content/themes/bimber/css/9.1.1/bunchy/fonts/bimber.svg#bimber") format("svg");
						font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-N5SLP0WT0B"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-N5SLP0WT0B');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3659279886014702"
     crossorigin="anonymous"></script><meta name="theme-color" content="#ff1b00" />

<!-- Schema & Structured Data For WP v1.9.97 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https://schema.org","@type":"NewsArticle","@id":"https://telediario.cl/resultado-loto-4814-del-19-de-junio/#newsarticle","url":"https://telediario.cl/resultado-loto-4814-del-19-de-junio/","headline":"Resultado Loto 4814 del 19 de junio","mainEntityOfPage":"https://telediario.cl/resultado-loto-4814-del-19-de-junio/","datePublished":"2022-06-20T16:56:08-04:00","dateModified":"2022-06-20T16:56:10-04:00","description":"Resultados sorteo Loto 4814 del 19 de junio. Números ganadores de todas las categorías del Loto 4814 realizado el 19 de junio.","articleSection":"Sorteos","articleBody":"Un nuevo sorteo del Loto se ha llevado a cabo este domingo 19 de junio. En esta oportunidad se trata del sorteo 4814 que repartía $4.500 millones en premio entre todas las categorías.     Números ganadores Loto 4814 del 19 de junio    Los números ganadores de este sorteo fueron: 3, 5, 15, 22, 31, 39. Mientras que el comodín fue el número 14.    Resultado de todas las categorías loto 4814    En esta oportunidad no hubo ganadores con seis aciertos. Por este motivo, el pozo se acumula para el próximo sorteo numero 4815 que se realizará el martes 21 de junio.     Para el próximo sorteo el pozo total estimado a repartir será de $4.000 millones entre todas las categorías. Mientras que el premio para quien acierte los seis números ganadores será de $1.230 millones.","keywords":"Loto, Resultados Loto, ","name":"Resultado Loto 4814 del 19 de junio","thumbnailUrl":"https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-1-150x150.jpg","wordCount":"129","timeRequired":"PT34S","mainEntity":{"@type":"WebPage","@id":"https://telediario.cl/resultado-loto-4814-del-19-de-junio/"},"author":{"@type":"Person","name":"Telediario","description":"","url":"https://telediario.cl/author/Telediario/","sameAs":["https://telediario.cl"],"image":{"@type":"ImageObject","url":"https://secure.gravatar.com/avatar/780860a621766d1bfca662be6ecb9e33?s=96&d=mm&r=g","height":96,"width":96}},"editor":{"@type":"Person","name":"Telediario","description":"","url":"https://telediario.cl/author/Telediario/","sameAs":["https://telediario.cl"],"image":{"@type":"ImageObject","url":"https://secure.gravatar.com/avatar/780860a621766d1bfca662be6ecb9e33?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Telediario","url":"https://telediario.cl","logo":{"@type":"ImageObject","url":"https://telediario.cl/wp-content/uploads/2021/11/lo3-azul-real.png","width":"252","height":"100"}},"image":[{"@type":"ImageObject","@id":"https://telediario.cl/resultado-loto-4814-del-19-de-junio/#primaryimage","url":"https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-1.jpg","width":"1500","height":"800"},{"@type":"ImageObject","url":"https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-1-1200x900.jpg","width":"1200","height":"900"},{"@type":"ImageObject","url":"https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-1-1200x675.jpg","width":"1200","height":"675"},{"@type":"ImageObject","url":"https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-677x1500.jpg","width":677,"height":1500}]}]
</script>

<link rel="amphtml" href="https://telediario.cl/resultado-loto-4814-del-19-de-junio/amp/"><link rel="icon" href="https://telediario.cl/wp-content/uploads/2021/11/cropped-fz-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telediario.cl/wp-content/uploads/2021/11/cropped-fz-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://telediario.cl/wp-content/uploads/2021/11/cropped-fz-180x180.png" />
<meta name="msapplication-TileImage" content="https://telediario.cl/wp-content/uploads/2021/11/cropped-fz-270x270.png" />
	<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	</head>

<body class="post-template-default single single-post postid-8352 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal elementor-default elementor-kit-84"   >

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://telediario.cl/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://telediario.cl/wp-content/uploads/2021/11/lo3-azul-real.png">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20200%2052%27%2F%3E">
						<img
							src="https://telediario.cl/wp-content/uploads/2021/11/lo3-azul-real.png"
							width="200"
							height="52"
							alt="Telediario" />
					</picture>

												</a>

			</p>
	
    
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-6158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-6158"><a href="https://telediario.cl">Inicio</a></li>
<li id="menu-item-7186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-7186"><a href="https://telediario.cl/category/actualidad/">Actualidad</a></li>
<li id="menu-item-6314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-6314"><a href="https://telediario.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-7187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-7187"><a href="https://telediario.cl/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-7188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-7188"><a href="https://telediario.cl/category/espectaculos-y-television/">Espectáculos y Televisión</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://telediario.cl/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://telediario.cl/wp-content/uploads/2021/11/lo3-azul-real.png">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20137%2024%27%2F%3E">
					<img
						src="https://telediario.cl/wp-content/uploads/2021/11/lo3-azul-real.png"
						width="137"
						height="24"
						alt="Telediario" />
				</picture>

									</a>

			</p>
	
    
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		
		

	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<span class="bimber-url-waypoint" data-bimber-post-title="Resultado Loto 4814 del 19 de junio" data-bimber-post-url="https://telediario.cl/resultado-loto-4814-del-19-de-junio/"></span>
<article id="post-8352" class="entry-tpl-classic post-8352 post type-post status-publish format-standard has-post-thumbnail category-sorteos tag-loto tag-resultados-loto"   >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://telediario.cl/category/sorteos/" class="entry-category entry-category-item-572"><span >Sorteos</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" >Resultado Loto 4814 del 19 de junio</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m ">
										<span class="entry-author"   >
	
		<span class="entry-meta-label">Por</span>
			<a href="https://telediario.cl/author/Telediario/" title="Posts by Telediario" rel="author">
			
							<strong >Telediario</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2022-06-20T16:56:08-04:00" >20/06/2022, 16:56</time>					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		
		<div class="g1-content-narrow g1-typography-xl entry-content"  >
			
<p>Un nuevo sorteo del Loto se ha llevado a cabo este domingo 19 de junio. En esta oportunidad se trata del sorteo 4814 que repartía $4.500 millones en premio entre todas las categorías. </p>



<h2 id="h-numeros-ganadores-loto-4814-del-19-de-junio">Números ganadores Loto 4814 del 19 de junio</h2>



<p>Los números ganadores de este sorteo fueron: 3, 5, 15, 22, 31, 39. Mientras que el comodín fue el número 14.</p><div class="adace-slot-wrapper adace-after-paragraph adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-62b2bbb531cef">
		<script>
			(function ($) {
			var $self = $('.adace-loader-62b2bbb531cef');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_62b2bbb531cef = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cdiv%20class%3D%22adace_adsense_62b2bbb531961%22%3E%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-3659279886014702%22%0A%09%09data-ad-slot%3D%227480638226%22%0A%09%09data-ad-format%3D%22auto%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E%3C%2Fdiv%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_62b2bbb531cef();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_62b2bbb531cef();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>






<div class="wp-block-image">
<figure class="aligncenter size-large"><img width="677" height="1500" src="https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-677x1500.jpg" alt="resultados loto 4814 19 junio" class="wp-image-8354" srcset="https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-677x1500.jpg 677w, https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-135x300.jpg 135w, https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-768x1702.jpg 768w, https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-693x1536.jpg 693w, https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-924x2048.jpg 924w, https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-561x1243.jpg 561w, https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-265x587.jpg 265w, https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-531x1177.jpg 531w, https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-364x807.jpg 364w, https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-728x1613.jpg 728w, https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-608x1347.jpg 608w, https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-758x1680.jpg 758w, https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-22x48.jpg 22w, https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-43x96.jpg 43w, https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio.jpg 972w" sizes="(max-width: 677px) 100vw, 677px" /><figcaption>Resultado de todas las categorías loto 4814</figcaption></figure></div>


<p>En esta oportunidad <a href="https://telediario.cl/loto-4813-del-16-de-junio-resultados-de-todas-las-categorias/">no hubo ganadores con seis aciertos</a>. Por este motivo, el pozo se acumula para el próximo sorteo numero 4815 que se realizará el martes 21 de junio. </p>



<p>Para el próximo sorteo el <a href="https://www.polla.cl/es/" target="_blank" rel="noreferrer noopener">pozo total estimado a repartir</a> será de $4.000 millones entre todas las categorías. Mientras que el premio para quien acierte los seis números ganadores será de $1.230 millones. </p><div class="adace-slot-wrapper adace-after-paragraph-2  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-62b2bbb532af2">
		<script>
			(function ($) {
			var $self = $('.adace-loader-62b2bbb532af2');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_62b2bbb532af2 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cdiv%20class%3D%22adace_adsense_62b2bbb532acc%22%3E%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-3659279886014702%22%0A%09%09data-ad-slot%3D%227480638226%22%0A%09%09data-ad-format%3D%22auto%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E%3C%2Fdiv%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_62b2bbb532af2();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_62b2bbb532af2();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




<div class="adace-slot-wrapper adace-after-content adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_62b2bbb5339fa adace-dont-remove">

		
			
			
					</a>
			</div>
		</div>
</div>



		</div>
	</div><!-- .todo -->

	



		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mas De <a href="https://telediario.cl/category/sorteos/">Sorteos</a></span></h2>		<div class="g1-collection">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-8364 post type-post status-publish format-standard has-post-thumbnail category-sorteos tag-loto tag-resultados-loto">
	<div class="entry-featured-media " ><a title="Resultados Loto 4815 del 21 de junio" class="g1-frame" href="https://telediario.cl/resultados-loto-4815-del-21-de-junio/"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/06/loto-4815-21-junio-1-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/06/loto-4815-21-junio-1-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/06/loto-4815-21-junio-1-531x371.jpg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/resultados-loto-4815-del-21-de-junio/" rel="bookmark">Resultados Loto 4815 del 21 de junio</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-8340 post type-post status-publish format-standard has-post-thumbnail category-sorteos tag-loto tag-resultados-loto">
	<div class="entry-featured-media " ><a title="Loto 4813 del 16 de junio, resultados de todas las categorías" class="g1-frame" href="https://telediario.cl/loto-4813-del-16-de-junio-resultados-de-todas-las-categorias/"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/06/loto-4813-resultados-16-junio-1-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="resultados loto 4813 16 junio" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/06/loto-4813-resultados-16-junio-1-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/06/loto-4813-resultados-16-junio-1-531x371.jpg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/loto-4813-del-16-de-junio-resultados-de-todas-las-categorias/" rel="bookmark">Loto 4813 del 16 de junio, resultados de todas las categorías</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-8279 post type-post status-publish format-standard has-post-thumbnail category-sorteos tag-loto tag-resultados-loto">
	<div class="entry-featured-media " ><a title="Loto 4812 del 14 de junio, resultados de todas las categorías" class="g1-frame" href="https://telediario.cl/loto-4812-del-14-de-junio-resultados-de-todas-las-categorias/"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/06/loto-4812-resultados-1-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="resultados loto 4812 14 de junio" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/06/loto-4812-resultados-1-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/06/loto-4812-resultados-1-531x371.jpg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/loto-4812-del-14-de-junio-resultados-de-todas-las-categorias/" rel="bookmark">Loto 4812 del 14 de junio, resultados de todas las categorías</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-8267 post type-post status-publish format-standard has-post-thumbnail category-sorteos tag-loto tag-resultados-loto">
	<div class="entry-featured-media " ><a title="Resultados loto 4811 del 12 de junio" class="g1-frame" href="https://telediario.cl/resultados-loto-4811-del-12-de-junio/"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/06/loto-4811-1-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/06/loto-4811-1-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/06/loto-4811-1-531x371.jpg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/resultados-loto-4811-del-12-de-junio/" rel="bookmark">Resultados loto 4811 del 12 de junio</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-8256 post type-post status-publish format-standard has-post-thumbnail category-sorteos tag-loto tag-resultados-loto">
	<div class="entry-featured-media " ><a title="Resultados Loto 4810 del 9 de junio" class="g1-frame" href="https://telediario.cl/resultados-loto-4810-del-9-de-junio/"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/06/resultados-loto-4810-9-de-junio-1-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="resultados loto 4810 9 de junio" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/06/resultados-loto-4810-9-de-junio-1-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/06/resultados-loto-4810-9-de-junio-1-531x371.jpg 531w, https://telediario.cl/wp-content/uploads/2022/06/resultados-loto-4810-9-de-junio-1-69x48.jpg 69w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/resultados-loto-4810-del-9-de-junio/" rel="bookmark">Resultados Loto 4810 del 9 de junio</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-8222 post type-post status-publish format-standard has-post-thumbnail category-sorteos tag-loto tag-resultados-loto">
	<div class="entry-featured-media " ><a title="Resultados Loto 4809 del 7 de junio" class="g1-frame" href="https://telediario.cl/resultados-loto-4809-del-7-de-junio/"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/06/loto-4809-7-junio-1-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/06/loto-4809-7-junio-1-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/06/loto-4809-7-junio-1-531x371.jpg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/resultados-loto-4809-del-7-de-junio/" rel="bookmark">Resultados Loto 4809 del 7 de junio</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<div class="g1-advertisement g1-advertisement-before-dont-miss">

		<div class="adace-slot-wrapper bimber_before_dont_miss  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-62b2bbb53ca11">
		<script>
			(function ($) {
			var $self = $('.adace-loader-62b2bbb53ca11');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_62b2bbb53ca11 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cdiv%20class%3D%22adace_adsense_62b2bbb53c9d3%22%3E%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-3659279886014702%22%0A%09%09data-ad-slot%3D%224659033766%22%0A%09%09data-ad-format%3D%22auto%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E%3C%2Fdiv%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_62b2bbb53ca11();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_62b2bbb53ca11();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




	</div>

	<aside class="g1-dont-miss">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>No te pierdas</span></h2>
				<div class="g1-collection">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-8056 post type-post status-publish format-standard has-post-thumbnail category-espectaculos-y-television tag-netflix">
	<div class="entry-featured-media " ><a title="Detalles de &#8220;Que Tengas Buen Viaje&#8221; la nueva película turca de Netflix" class="g1-frame" href="https://telediario.cl/detalles-de-que-tengas-buen-viaje-la-nueva-pelicula-turca-de-netflix/"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/05/que-tengas-buen-viaje-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="Que Tengas Buen Viaje" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/05/que-tengas-buen-viaje-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/05/que-tengas-buen-viaje-531x371.jpg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/detalles-de-que-tengas-buen-viaje-la-nueva-pelicula-turca-de-netflix/" rel="bookmark">Detalles de &#8220;Que Tengas Buen Viaje&#8221; la nueva película turca de Netflix</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-8046 post type-post status-publish format-standard has-post-thumbnail category-espectaculos-y-television tag-netflix">
	<div class="entry-featured-media " ><a title="Netflix estrena la tercera temporada de Love, Death + Robots, detalles y sinopsis" class="g1-frame" href="https://telediario.cl/netflix-estrena-la-tercera-temporada-de-love-death-robots-detalles-y-sinopsis/"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/05/Love-Death-Robots-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="Love, Death + Robots" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/05/Love-Death-Robots-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/05/Love-Death-Robots-531x371.jpg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/netflix-estrena-la-tercera-temporada-de-love-death-robots-detalles-y-sinopsis/" rel="bookmark">Netflix estrena la tercera temporada de Love, Death + Robots, detalles y sinopsis</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-8263 post type-post status-publish format-standard has-post-thumbnail category-espectaculos-y-television tag-netflix">
	<div class="entry-featured-media " ><a title="Detalles de Pollonejo y el Hámster de la Oscuridad estreno de Netflix" class="g1-frame" href="https://telediario.cl/detalles-de-pollonejo-y-el-hamster-de-la-oscuridad-estreno-de-netflix/"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/06/Pollonejo-y-el-Hamster-de-la-Oscuridad-netflix-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="Pollonejo y el Hámster de la Oscuridad netflix" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/06/Pollonejo-y-el-Hamster-de-la-Oscuridad-netflix-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/06/Pollonejo-y-el-Hamster-de-la-Oscuridad-netflix-531x371.jpg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/detalles-de-pollonejo-y-el-hamster-de-la-oscuridad-estreno-de-netflix/" rel="bookmark">Detalles de Pollonejo y el Hámster de la Oscuridad estreno de Netflix</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-7966 post type-post status-publish format-standard has-post-thumbnail category-espectaculos-y-television tag-netflix">
	<div class="entry-featured-media " ><a title="Netflix estrena El Año de mi Graduación: Reparto y de que trata la película" class="g1-frame" href="https://telediario.cl/netflix-estrena-el-ano-de-mi-graduacion-reparto-y-de-que-trata-la-pelicula/"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/05/El-Ano-de-mi-Graduacion-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="El Año de mi Graduación" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/05/El-Ano-de-mi-Graduacion-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/05/El-Ano-de-mi-Graduacion-531x371.jpg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/netflix-estrena-el-ano-de-mi-graduacion-reparto-y-de-que-trata-la-pelicula/" rel="bookmark">Netflix estrena El Año de mi Graduación: Reparto y de que trata la película</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-7962 post type-post status-publish format-standard has-post-thumbnail category-espectaculos-y-television tag-netflix">
	<div class="entry-featured-media " ><a title="Detalles de Belleza Salvaje: La nueva serie estreno de Netflix" class="g1-frame" href="https://telediario.cl/detalles-de-belleza-salvaje-la-nueva-serie-estreno-de-netflix/"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/05/Belleza-Salvaje-Netflix-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="Belleza Salvaje Netflix" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/05/Belleza-Salvaje-Netflix-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/05/Belleza-Salvaje-Netflix-531x371.jpg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/detalles-de-belleza-salvaje-la-nueva-serie-estreno-de-netflix/" rel="bookmark">Detalles de Belleza Salvaje: La nueva serie estreno de Netflix</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list-s post-8080 post type-post status-publish format-standard has-post-thumbnail category-sorteos tag-loto tag-resultados-loto">
	<div class="entry-featured-media " ><a title="Resultados Loto sorteo 4803 del 24 de mayo" class="g1-frame" href="https://telediario.cl/resultados-loto-sorteo-4803-del-24-de-mayo/"><div class="g1-frame-inner"><img width="265" height="186" src="https://telediario.cl/wp-content/uploads/2022/05/resultados-loto-4803-24-mayo-1-265x186.jpg" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="" loading="lazy" srcset="https://telediario.cl/wp-content/uploads/2022/05/resultados-loto-4803-24-mayo-1-265x186.jpg 265w, https://telediario.cl/wp-content/uploads/2022/05/resultados-loto-4803-24-mayo-1-531x371.jpg 531w" sizes="(max-width: 265px) 100vw, 265px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://telediario.cl/resultados-loto-sorteo-4803-del-24-de-mayo/" rel="bookmark">Resultados Loto sorteo 4803 del 24 de mayo</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>




	<meta  content="https://telediario.cl/resultado-loto-4814-del-19-de-junio/"/>

	
			<meta 
		      content="2022-06-20T16:56:10"/>
	
	<span   >
		<meta  content="Telediario" />
		<meta  content="https://telediario.cl" />
		<span   >
			<meta  content="https://telediario.cl/wp-content/uploads/2021/11/lo3-azul-real.png" />
		</span>
	</span>
			<span   >
						<meta  content="https://telediario.cl/wp-content/uploads/2022/06/resultados-4814-19-junio-1.jpg" />
			<meta  content="1500" />
			<meta  content="800" />
		</span>
	<span class="bimber-load-next-post"><a data-bimber-analytics-href="https://telediario.cl/detalles-de-no-me-conocen-la-nueva-serie-judicial-estreno-en-netflix/" href="https://telediario.cl/detalles-de-no-me-conocen-la-nueva-serie-judicial-estreno-en-netflix/" rel="prev">Next post</a><i class="g1-collection-more-spinner"></i></span></article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="bimber_widget_posts-5" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Lo último</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-txtlist">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-8364 post type-post status-publish format-standard has-post-thumbnail category-sorteos tag-loto tag-resultados-loto">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://telediario.cl/resultados-loto-4815-del-21-de-junio/" rel="bookmark">Resultados Loto 4815 del 21 de junio</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-8357 post type-post status-publish format-standard has-post-thumbnail category-espectaculos-y-television tag-netflix">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://telediario.cl/detalles-de-condena-de-amor-la-nueva-pelicula-turca-de-netflix/" rel="bookmark">Detalles de Condena de Amor, la nueva película turca de Netflix</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-8352 post type-post status-publish format-standard has-post-thumbnail category-sorteos tag-loto tag-resultados-loto">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://telediario.cl/resultado-loto-4814-del-19-de-junio/" rel="bookmark">Resultado Loto 4814 del 19 de junio</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-8346 post type-post status-publish format-standard has-post-thumbnail category-espectaculos-y-television tag-netflix">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://telediario.cl/detalles-de-no-me-conocen-la-nueva-serie-judicial-estreno-en-netflix/" rel="bookmark">Detalles de No Me Conocen, la nueva serie judicial estreno en Netflix</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-8340 post type-post status-publish format-standard has-post-thumbnail category-sorteos tag-loto tag-resultados-loto">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://telediario.cl/loto-4813-del-16-de-junio-resultados-de-todas-las-categorias/" rel="bookmark">Loto 4813 del 16 de junio, resultados de todas las categorías</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-8335 post type-post status-publish format-standard has-post-thumbnail category-espectaculos-y-television tag-netflix">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://telediario.cl/guerra-de-vecinos-2-sinopsis-y-detalles-de-la-nueva-temporada/" rel="bookmark">Guerra de Vecinos 2, Sinopsis y detalles de la nueva temporada</a></h3>		</header>

			</div>
</article>
					</li>
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	
<div class="g1-prefooter g1-prefooter-4cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of4">
					</div>

		<div class="g1-column g1-column-1of4">
					</div>

		<div class="g1-column g1-column-1of4">
					</div>

		<div class="g1-column g1-column-1of4">
					</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2022 Telediario</p>

					
					<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-6133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6133"><a href="https://telediario.cl">Inicio</a></li>
<li id="menu-item-6767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6767"><a href="https://telediario.cl/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-6773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6773"><a href="https://telediario.cl/politica-de-privacidad-y-cookies/">Política de Privacidad y Cookies</a></li>
</ul></nav>
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://telediario.cl/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Buscar &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6158"><a href="https://telediario.cl">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7186"><a href="https://telediario.cl/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6314"><a href="https://telediario.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7187"><a href="https://telediario.cl/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7188"><a href="https://telediario.cl/category/espectaculos-y-television/">Espectáculos y Televisión</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	<script type='text/javascript' src='https://telediario.cl/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.es.js' id='jquery-timeago-es-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = {"debug_mode":"","ajax_url":"https:\/\/telediario.cl\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"off","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp"],"auto_load_limit":"1","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"news","wpp":{"token":"01e3d10c91"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/global.js?ver=9.1.1' id='bimber-global-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/players.js?ver=9.1.1' id='bimber-players-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-06-02 14:16:08+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://telediario.cl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/ajax-search.js?ver=9.1.1' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/single.js?ver=9.1.1' id='bimber-single-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/flickity/flickity.pkgd.min.js?ver=2.2.1' id='flickity-js'></script>
<script type='text/javascript' src='https://telediario.cl/wp-content/themes/bimber/js/back-to-top.js?ver=9.1.1' id='bimber-back-to-top-js'></script>
</body>
</html>
